FORUM QUE CHOISIR
Que Choisir : Expert - Independant - Militant
retour au site

Alerte pannes et problèmes - Voiture

alephbeth
Consom'acteur *
Consom'acteur *
Messages : 1
Enregistré le : 13 août 2013, 17:06

Re: Alerte pannes et problèmes - Voiture

Messagepar alephbeth » 13 août 2013, 17:19

Marque : opel
Modèle : corsa
Date de mise en circulation (voir carte grise) : 2002
Motorisation : essence
Boite de vitesses (manuelle, auto…) : 5
Description du problème :

Bonjour

Mon amie a une Opel Corsa essence de 2002 qui nous cause pas mal de soucis actuellement.

Nous avons deux problèmes bien distincts : Un problème de démarrage et un problème lié à la chaine de distribution.

En effet, la voiture démarre quand elle veut. Elle s'allume, tourne 1 seconde ou 2 puis cale, parfois par contre, elle démarre au quart de tour... Nous avons passé la voiture à une valise générique dans un petit garage qui nous a indiqué un problème venant de la clé. Nous sommes donc partis commander une clé au garage Opel près de chez moi.
Nouvelle clé en main le problème subsistait.

Parallèlement à cela, un bruit gênant nous a fait amener la voiture chez une connaissance de mon amie, ancien mécano, qui nous a dit que la chaine de distribution était à remplacer. Il propose de nous dépanner et commande un kit de distribution toujours au garage Opel puis démonte, remplace et remonte le tout.

Toujours avec nos problèmes de démarrage, nous amenons la Corsa chez Opel. Ils nous disent que ça ne les étonne pas que le problème ne soit pas réglé car nous ne sommes pas passés par leurs services et leur valise agrée.
Nous leur laissons donc la voiture. Problèmes détectés au niveau du capteur du vilebrequin et sur celui de l'arbre à came.
Ils changent donc le capteur du vilebrequin, ça ne marche toujours pas comme il faut. Ils démontent ensuite celui de l'arbre à came, en testent un qu'ils ont dispo et ça ne marche toujours pas.
Le mécano s'aperçoit alors d'une chose. Le kit chaine a été remplacé et a été monté avec les pignons fournis dans le kit.
Rien de plus normal me direz-vous; sauf que chez Opel ça ne se passe pas comme ça.
Les pignons fournis sont trop fins (ou un truc du genre) et ne conviennent pas à la voiture; il aurait fallu garder les anciens. Résultat, le capteur se trouve légèrement décalé et se met en code erreur.

Je suis interloqué par le fait que la marque se permette de vendre un kit non opérationnel et que cette information ne soit nulle part indiquée, ni sur le paquet, ni par le vendeur.

Dégouté, je contacte la connaissance de mon amie et lui explique le topo. Il s'énerve un peu en me disant qu'il a utilisé les pièces du kit acheté chez Opel et pense qu'ils racontent n'importe quoi. De toute façon il n'a pas vraiment envie de tout redémonter et a jeté les anciens pignons.
Je passe donc une après-midi à essayer de trouver ces fameux pignons dans une 15 aine de casse auto, rien à faire, introuvables...
J'appelle Opel qui chiffre un jeu de pignons neufs à 130 euros.

Entre temps celui qui est intervenu sur la distribution s'entretient avec le mécano de chez Opel et il décide à défaut de tout redemonter, de placer une rondelle au niveau du capteur afin de rattraper l'écart.
Opération faite, voiture toujours en panne.

Tout ça finissant par avoir raison de ma patiente et après avoir cherché en vain sur le net, j'appelle directement Opel France afin de vérifier cette histoire de pignons non compatibles.
Le problème semble être connu de la marque et des garagistes agréés. Ils garderaient alors les anciens pignons et cette information aurait du être communiquée lors de l'achat des pièces détachées. Faute de quoi cela pouvait entrainer de graves dégâts dans le moteur.

Conclusion :
- la voiture ne fonctionne toujours pas
- la panne de démarrage n'a toujours pas été clairement identifiée,
- la chaine de distribution neuve n'est pas montée sur les bons pignons ce qui peut entrainer de graves conséquences. Qui plus est, mon amie me dit que parfois elle entend un bruit dans le moteur ressemblant au problème de chaine détendue mais en moins perceptible.

La connaissance de mon amie se désintéresse du problème, expliquant avoir fait ce qu'il fallait et que la marque n'a pas à vendre un kit de la sorte et de son côté, le garage Opel nous dit que vu que la réparation n'a pas eu lieu dans leurs ateliers ils s'en lavent les mains.

Quel recours pourrions-nous avoir ?

- Le fait qu'Opel produise un kit qui ne s'adapte pas à certaines voitures sans la moindre information à ce sujet est-il légal ?

- Le fait que le garage Opel vende des produits dont le problème est connu sans en informer sa clientèle est-il légal ?

Ne sachant plus trop quoi faire, nous avons décidé de nous rapprocher des associations de consommateurs. Pourriez-vous nous aiguiller quelques peu ?

En vous remerciant par avance,

RS

etiam31
Consom'acteur *
Consom'acteur *
Messages : 2
Enregistré le : 06 juin 2010, 18:00

Re: Alerte pannes et problèmes - Voiture

Messagepar etiam31 » 18 août 2013, 17:57

dalton44 a écrit :Marque :Fiat
Modèle :Ducato 2012
Date de mise en circulation (voir carte grise) :25/02/2012
Motorisation :2.3l 150ch
Boite de vitesses (manuelle, auto…) :manuelle
Description du problème :Problème d'alimentation ou d'injection durant depuis plus d'un an.Panne aléatoire coupant la puissance du moteur comme si le gasoil n'alimentait plus celui-ci.Puis cala repart ,par à coups ou brutalement.Aucun voyant ne s'allume au tableau de bord,ce qui fait dire à Fiat que leur système électronique ne détecte aucune panne et d'ailleurs ils n'ont toujours pas trouvé.L'un d'entre vous aurait-il déjà une panne similaire? et si oui comment elle a été résolue.En attendant depuis un an ,notre véhicule est resté au moins 4 semaines au garage et nous n'en avons pas la jouissance.Merci d'avance à ceux qui ont une idée.

Bonjour
j'ai connu un cas similaire c'était des saletés dans le réservoir qui bouchaient la sortie de carburant justement quand la demande est forte
ensuite cette saleté se déplace et ça repart puis ça recommence
la solution consiste à vider le réservoir , le déposer, bien le nettoyer et voila auparavant vérifier qu'il n'y a pas de pb avec le filtre à carburant ou une prise d'air vicieuse avant la pompe espérant être utile


Que faire en cas de litige ?

UFC-Que Choisir
UFC-Que Choisir


etiam31
Consom'acteur *
Consom'acteur *
Messages : 2
Enregistré le : 06 juin 2010, 18:00

Re: Alerte pannes et problèmes - Voiture

Messagepar etiam31 » 18 août 2013, 18:12

alephbeth a écrit :Marque : opel
Modèle : corsa
Date de mise en circulation (voir carte grise) : 2002
Motorisation : essence
Boite de vitesses (manuelle, auto…) : 5
Description du problème :

Bonjour

Mon amie a une Opel Corsa essence de 2002 qui nous cause pas mal de soucis actuellement.

Nous avons deux problèmes bien distincts : Un problème de démarrage et un problème lié à la chaine de distribution.

En effet, la voiture démarre quand elle veut. Elle s'allume, tourne 1 seconde ou 2 puis cale, parfois par contre, elle démarre au quart de tour... Nous avons passé la voiture à une valise générique dans un petit garage qui nous a indiqué un problème venant de la clé. Nous sommes donc partis commander une clé au garage Opel près de chez moi.
Nouvelle clé en main le problème subsistait.

Parallèlement à cela, un bruit gênant nous a fait amener la voiture chez une connaissance de mon amie, ancien mécano, qui nous a dit que la chaine de distribution était à remplacer. Il propose de nous dépanner et commande un kit de distribution toujours au garage Opel puis démonte, remplace et remonte le tout.

Toujours avec nos problèmes de démarrage, nous amenons la Corsa chez Opel. Ils nous disent que ça ne les étonne pas que le problème ne soit pas réglé car nous ne sommes pas passés par leurs services et leur valise agrée.
Nous leur laissons donc la voiture. Problèmes détectés au niveau du capteur du vilebrequin et sur celui de l'arbre à came.
Ils changent donc le capteur du vilebrequin, ça ne marche toujours pas comme il faut. Ils démontent ensuite celui de l'arbre à came, en testent un qu'ils ont dispo et ça ne marche toujours pas.
Le mécano s'aperçoit alors d'une chose. Le kit chaine a été remplacé et a été monté avec les pignons fournis dans le kit.
Rien de plus normal me direz-vous; sauf que chez Opel ça ne se passe pas comme ça.
Les pignons fournis sont trop fins (ou un truc du genre) et ne conviennent pas à la voiture; il aurait fallu garder les anciens. Résultat, le capteur se trouve légèrement décalé et se met en code erreur.

Je suis interloqué par le fait que la marque se permette de vendre un kit non opérationnel et que cette information ne soit nulle part indiquée, ni sur le paquet, ni par le vendeur.

Dégouté, je contacte la connaissance de mon amie et lui explique le topo. Il s'énerve un peu en me disant qu'il a utilisé les pièces du kit acheté chez Opel et pense qu'ils racontent n'importe quoi. De toute façon il n'a pas vraiment envie de tout redémonter et a jeté les anciens pignons.
Je passe donc une après-midi à essayer de trouver ces fameux pignons dans une 15 aine de casse auto, rien à faire, introuvables...
J'appelle Opel qui chiffre un jeu de pignons neufs à 130 euros.

Entre temps celui qui est intervenu sur la distribution s'entretient avec le mécano de chez Opel et il décide à défaut de tout redemonter, de placer une rondelle au niveau du capteur afin de rattraper l'écart.
Opération faite, voiture toujours en panne.

Tout ça finissant par avoir raison de ma patiente et après avoir cherché en vain sur le net, j'appelle directement Opel France afin de vérifier cette histoire de pignons non compatibles.
Le problème semble être connu de la marque et des garagistes agréés. Ils garderaient alors les anciens pignons et cette information aurait du être communiquée lors de l'achat des pièces détachées. Faute de quoi cela pouvait entrainer de graves dégâts dans le moteur.

Conclusion :
- la voiture ne fonctionne toujours pas
- la panne de démarrage n'a toujours pas été clairement identifiée,
- la chaine de distribution neuve n'est pas montée sur les bons pignons ce qui peut entrainer de graves conséquences. Qui plus est, mon amie me dit que parfois elle entend un bruit dans le moteur ressemblant au problème de chaine détendue mais en moins perceptible.

La connaissance de mon amie se désintéresse du problème, expliquant avoir fait ce qu'il fallait et que la marque n'a pas à vendre un kit de la sorte et de son côté, le garage Opel nous dit que vu que la réparation n'a pas eu lieu dans leurs ateliers ils s'en lavent les mains.

Quel recours pourrions-nous avoir ?

- Le fait qu'Opel produise un kit qui ne s'adapte pas à certaines voitures sans la moindre information à ce sujet est-il légal ?

- Le fait que le garage Opel vende des produits dont le problème est connu sans en informer sa clientèle est-il légal ?

Ne sachant plus trop quoi faire, nous avons décidé de nous rapprocher des associations de consommateurs. Pourriez-vous nous aiguiller quelques peu ?

En vous remerciant par avance,

RS

j'ai vu un pb similaire sur une mériva
en fait il y a un ergot rapporté sur le pignon de distribution qui sert au capteur
quand on refait la distribution si on ne fait pas très attention on a tendance à le tordre ce qui fausse bien sur l'info du capteur on peut régler ce pb en très peu de temps et peu de démontage parles en au monsieur qui a refait la distri
il a d’ailleurs raison de penser qu'il a fait le boulot, je n'arrive pas à croire qu'opel puisse vendre un kit distri avec des pignons non conformes ; impossible !!!
tu parles de chaîne c'est bien une chaîne ou une courroie ?

nikki
Consom'acteur *
Consom'acteur *
Messages : 1
Enregistré le : 26 août 2013, 11:06

Re: Alerte pannes et problèmes - Voiture

Messagepar nikki » 26 août 2013, 11:34

Marque :PEUGEOT
Modèle : 207
Date de mise en circulation (voir carte grise) : mars 2009
Motorisation :1.6 HDI 90 TRENDY
Boite de vitesses (manuelle, auto…) :
Description du problème :
Ma voiture a présenté, courant avril, des à coups répétés et réguliers en accélération comme en décélération, quelle que soit la vitesse, ainsi que des pertes de puissance lors de dépassements notamment. Aucun voyant ne s'est allumé.

Le garage m'a rapidement dit que c'était le boîtier servitude moteur (devis 300€). Il a été changé et toujours les mêmes symptômes.
Le garage s'est mis en contact avec la plateforme PEUGEOT qui a mentionné que la défaillance pouvait être due aux injecteurs (devis : 1900€). Injecteurs changés : symptômes persistants. Les anciens injecteurs sont replacés.
La plateforme déclare la panne de niveau 2 sur 3. Nouveau diagnostic : soupapes encrassées (devis 2600€). Donc démontage de la culasse, nettoyage de celle-ci + des soupapes, remontage du tout et essai. LES SYMPTOMES SONT TOUJOURS LA. Les nouveaux injecteurs sont replacés : pas de changement.

Envoi d'un courrier recommandé avec accusé de réception mi-juillet.
J'ai déposé ma 207 le 30 mai, 60000 km, et elle n'est toujours pas ressortie du garage à aujourd'hui, le 27 août.
Aucune réponse, aucune solution trouvée.

Losengelee
Consom'acteur *
Consom'acteur *
Messages : 1
Enregistré le : 05 oct. 2013, 05:22

Re: Alerte pannes et problèmes - Voiture

Messagepar Losengelee » 05 oct. 2013, 05:34

Marque :toyota
Modèle :corolla verso 2
Date de mise en circulation (voir carte grise) : mars 2008
Motorisation : d4d 177 cv
Boite de vitesses (manuelle, auto…) : manuelle
Description du problème : commande de climatisation ne répond plus

Bonjour,
Je viens d'acheter une corolla verso de 2008, et la commande de climatisation ne fonctionne plus: les boutons de sélection de température sont inopérants. J'ai regardé sur d'autres forums, c'est apparemment un problème fréquent et connu, mais toyota ne semble pas proposer de solution autre que le remplacement (très cher!) du module complet.
Avez-vous eu le même genre d'expérience? Une idée de solution "pas cher"? Une action collective existante vis à vis de toyota?

Merci d'avance pour vos réponses...

marienash94
Consom'acteur *
Consom'acteur *
Messages : 1
Enregistré le : 04 nov. 2013, 12:38

Re: Alerte pannes et problèmes - Voiture

Messagepar marienash94 » 04 nov. 2013, 12:50

Marque : [CITROEN]
Modèle : [C4 PICASSO 1.6 HDI 110]
Date de mise en circulation (voir carte grise) : [29/09/2008]
Motorisation : [DIESEL]
Boite de vitesses (manuelle, auto…) : [AUTOMATIQUE]
Description du problème : [J'ai acheté en avril 2012 une CITROEN C4 PICASSO qui avait 79000 kms à un professionnel de l'automobile. Le véhicule a été révisé en mai 2013 dans le réseau de la Marque et en septembre dernier, à 105000 kms, nous sommes tombés en panne à 500 kms de chez nous : turbocompresseur cassé.
Le devis a été établi à 2600€. Depuis, après avoir obtenu plusieurs informations attestant que le problème est courant et connu sur ce modèle, je me bats pour obtenir une prise en charge de la part de CITROEN France, qui vient de me répondre par téléphone (mon courrier leur a été envoyé en LRAR le 26/09/2013) qu'ils ne feraient rien, leur responsabilité n'étant nullement engagée. Mon interlocuteur m'a d'abord répondu que le véhicule n'avait pas été acheté dans leur réseau (donc ils ne sont pas responsables de l'entretien), et qu'il fallait que je prouve ce que j'avançais, ensuite après discussion, que je n'avais qu'à voir cela avec le vendeur qui m'a vendu un véhicule peut-être mal entretenu, et enfin après d'autres échanges que je n'avais qu'à m'adresser au concessionnaire CITROEN qui avait fait la dernière révision.
Je voudrais vraiment savoir si les consommateurs ont de réels recours dans de telles situations, la bataille étant vraiment déséquilibrée (le pot de terre contre le pot de terre). Mis à part le fait que le service clientèle d'une grande marque française vient de faire la preuve du peu de considération qu'ils ont pour leurs clients, y a-t-il moyen qu'un organisme comme le vôtre puisse diligenter une enquête pour venir en aide aux consommateurs concernés (comme pour le volant moteur chez Peugeot par exemple) ? Ce genre de réaction n'est pas fait pour que les français choisissent nos marques : si les concessionnaires ne se montrent pas plus intéressés par les clients qui leur rendent visite et que les services clientèles ne prennent pas en compte les demandes de ceux qui ont malgré tout acheté leurs voitures, on comprend mieux la situation de nos constructeurs !]
Je compte sur votre aide. Cordialement.
Agnès

Michel Siquier
Consom'acteur *
Consom'acteur *
Messages : 2
Enregistré le : 08 déc. 2013, 18:21

Re: Alerte pannes et problèmes - Voiture

Messagepar Michel Siquier » 08 déc. 2013, 18:42

Bonjour,
Je possede une voiture Peugeot 1007 sporty de 2008 qui présente le probleme suivant : au démarrage s'allume le message "systeme anti pollution défaillant", le moteur se met en sécurité et je ne peux rouler normalement (la vitesse se réduit brutalement contre mon gré)
les garagistes consultés restent évasifs et n'apportent aucun mieux malgré leur intervention . (véhicule de moins de 40 000 km,)

Avec mes meilleurs sentiments (adhérent 2012005028)

Michel Siquier
Consom'acteur *
Consom'acteur *
Messages : 2
Enregistré le : 08 déc. 2013, 18:21

Re: Alerte pannes et problèmes - Voiture

Messagepar Michel Siquier » 08 déc. 2013, 18:47

Bonjour,
Je possede une voiture Peugeot 1007 sporty de 2008 qui présente le probleme suivant : au démarrage s'allume le message "systeme anti pollution défaillant", le moteur se met en sécurité et je ne peux rouler normalement (la vitesse se réduit brutalement contre mon gré)
les garagistes consultés restent évasifs et n'apportent aucun mieux malgré leur intervention . (véhicule de moins de 40 000 km,)

Avec mes meilleurs sentiments (adhérent 2012005028)

nico-36
Consom'acteur *
Consom'acteur *
Messages : 1
Enregistré le : 30 déc. 2013, 13:57

Re: Alerte pannes et problèmes - Voiture

Messagepar nico-36 » 30 déc. 2013, 14:24

Marque :SEAT
Modèle :Altea xl
Date de mise en circulation (voir carte grise) :12/2007
Motorisation :1.9l TDI 105ch (moteur bxe)
Boite de vitesses (manuelle, auto…) :manuel 5 rapport
Description du problème :casse moteur

Bonjour,

Je tiens juste à signaler ici une casse moteur sur mon SEAT altea.
Peux avant noël, gros bruit venant du moteur, sans aucun voyant, en ville à 50km/h. Arrêt directe. Bilan du garage dans lequel la voiture à été ramené par l'assistance (garage toute marque, garage de concession trop éloigné, celui-ci étais au moins proche de chez nous): moteur hs, bielle à travers bloc moteur.... 10500€....cote pro de ce véhicule: environ 5000€
Pour l'instant, j'ai ramené la voiture dans mon garage, n'ayant pas le temps de m'en occuper pendant les fêtes, et surtour je ne voulais pas payer de frais de "parking". Aujourd'hui, je n'ai pas encore pris de décision pour la suite, je n'ai que peu d'espoir concernant une éventuelle prise en charge... mais ne rien faire me dérange aussi.

Pour information: entretien depuis l'achat neuf dans un garage VW audi seat skoda.
Nombreux cas de casse similaire sur internet concernant ce bloc moteur: BXE.

JP MARTIN
Consom'acteur *
Consom'acteur *
Messages : 1
Enregistré le : 20 janv. 2014, 20:37

ALLO PNEUS !!!!!!!!! UNE HONTE

Messagepar JP MARTIN » 20 janv. 2014, 23:10

ALLO PNEUS !!!! UNE HONTE
1er - le délai annoncé n est pas de 3 jours mais de 6 jours.
2ème - après réception des pneus le monteur vous informe qu'ils ne sont pas adaptés à ce véhicule. (alors que sur le site se sont bien ces pneus qui sont préconisés ).
3ème - je téléphone à allo pneus qui me dit que les caractéristiques inscrites sur leur site sont données a TITRE INDICATIF et que pour le retour des pneus il me coutera 25 euros par pneu.
4ème - je me renseigne auprès de la marque des pneus ainsi qu'auprès de divers fournisseurs de pneus et ils m affirment tous que ces pneus peuvent être montés sur mon véhicule.
5ème - Un commercial d' Allo pneus me rappelle suite a mon email et me dit que si je veux faire monter ces pneus sur mon véhicule il faut que je fasse faire un courrier de la société des pneumatiques comme quoi on peut bien les monter. Qu'il n a pas a se renseigner sur les caractéristiques de ces pneus et que si je voulais les récupérer auprès du monteur ça me couterais 25 euros.
6ème- je rappelle le monteur et je lui dit la même chose qu'au commercial. Il me rappelle une demi heure après en me disant qu il pouvait les monter.

En conclusion: les délais de livraison annoncés ne sont pas respectés. Le personnel est incompétent, rigide et ne prend même pas la peine de se renseigner sur leurs produits.
A noter que l'ouvrier qui a monté les pneumatiques avait reçu l ordre d'inscrire sur la facture que les pneus n'avais pas été montés sur le véhicule mais seulement sur les jantes. (Au cas ou !!!!!) Comme quoi le monteur n étais même pas sur de lui. Pour des soit disant professionnel ça laisse a désirer.
ils peuvent se glorifier d'avoir 90% de personne satisfaite. L'enquête de satisfaction qui m'a été demandée n'a bien sur pas été publiée, comme sûrement beaucoup d autres.
Je n ai pas encore reçu le coût des appels surtaxés d'allo pneus qui, au lieu de se renseigner vous garde des heures au téléphone et pour finir, même le prix de leurs pneumatiques n est pas intéressant. Comme eux d' ailleurs.

Un problème juridique - Abonnement intégral Que Choisir + 4 questions juridiques

 


  • A lire aussi
    Réponses
    Vues
    Dernier message

Retourner vers « Fiabilité »



Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

En savoir plus