FORUM QUE CHOISIR
Que Choisir : Expert - Independant - Militant
retour au site

Alerte pannes et problèmes - Voiture

JéromeP
Consom'acteur *
Consom'acteur *
Messages : 1
Enregistré le : 13 juin 2018, 17:06

Re: Alerte pannes et problèmes - Voiture

Messagepar JéromeP » 14 juin 2018, 14:07

Marque :Citroën
Modèle :C3
Date de mise en circulation (voir carte grise) 09/06/2015
Motorisation :Essence
Boite de vitesses (manuelle, auto…) :Manuelle
Description du problème :

Bonjour,

J'ai acheté mon véhicule le 09/06/2015 et depuis quelques mois j'ai un problème de dysfonctionnement moteur.
En effet, régulièrement lorsque j'utilise ma voiture l'ordinateur de bord m'indique: "Défaut moteur". Cela se traduit par une perte de puissance et des à-coups lorsque j'accélére.

Suite à cela, le concessionnaire m'a changé:
-Les bougies d'allumage
-La sonde lambda
-La bobine d'allumage

Le problème persistant toujours, j'ai ramené ma voiture chez le concessionnaire et il m'annonce que le moteur est hs et qu'il faudra que je participe aux frais de réparation alors que pour moi c'est un vis caché.

Est-il possible de monter un dossier afin de contrer le concessionnaire sachant que tous mes entretiens ont été faits chez Citroën?

Merci de m'aider dans ma démarche.

Seth013
Consom'acteur *
Consom'acteur *
Messages : 1
Enregistré le : 22 juin 2018, 17:37

Re: Alerte pannes et problèmes - Voiture

Messagepar Seth013 » 22 juin 2018, 17:43

Marque : Hyundai
Modèle : i10
Date de mise en circulation (voir carte grise) : 20/06/2018
Motorisation : Essence
Boite de vitesses (manuelle, auto…) : Manuelle
Description du problème : je prends mon véhicule neuf, et 8km plus tard , j’entends un bruit de claquement côté passager, une odeur de brûlé commence à émaner du véhicule, la jauge de température dépasse les 130 degrés et le voyant batterie s’allume.
La courroie de l'alternateur s'est déchiqueté et déchirée dans le moteur...
Résultat pas de voiture le jour J et on veut juste me faire les réparations alors que le moteur à subit une forte température et des lambeaux de courroie partout.. Je suis en train de m'engager dans une procédure pour obtenir plus qu'une réparation ou annuler la vente ... Est ce que c'est déjà arrivé ??.?


Que faire en cas de litige ?

UFC-Que Choisir
UFC-Que Choisir


mustango
Consom'acteur *
Consom'acteur *
Messages : 6
Enregistré le : 18 mai 2018, 10:29

Re: Alerte pannes et problèmes - Voiture

Messagepar mustango » 10 juil. 2018, 10:05

C'est arrivé à ma belle mère, elle est encore en procedure, il semble que les garages ne perdent jamais helas...

feuz
Consom'acteur *
Consom'acteur *
Messages : 2
Enregistré le : 21 juil. 2018, 10:58

Re: Alerte pannes et problèmes - Voiture

Messagepar feuz » 23 juil. 2018, 09:43

Marque : Citroën
Modèle : Grand C4 Picasso Exclusive
Date de mise en circulation (voir carte grise) : 03/2016
Motorisation : 1.2 PureTech 130 S&S (essence)
Boite de vitesses (manuelle, auto…) : Manuelle 6 vitesses
Description du problème : Moteur cassé à 25000 Km. Avant cela présence de rares trous lors de franches accélérations. Ce serait un point communs aux autres personnes ayant eu des casses moteurs sur ce type de moteur. Pour certains des changements de bougies sont intervenus mais n’ont pas amélioré le problème et au final une bougie casse et endommage irrémédiablement le moteur. Forcement dans mon cas le problème est intervenu après la période de garantie ...

MoNarK
Consom'acteur *
Consom'acteur *
Messages : 1
Enregistré le : 30 juil. 2018, 09:48

Re: Alerte pannes et problèmes - Voiture

Messagepar MoNarK » 30 juil. 2018, 10:18

140 000 Km, panne d'injecteur sur moteur D4D, un problème connu visiblement.
Diagnotic pour trouver la panne 500€
Réparation 2200€
Pas de prise en charge de Toyota, même partielle.

Je suis hyper déçu.

Ne vous trompez pas, Toyota bénéficie d'une belle image de fiabilité, ce qui est vrai pour plein de modèle.
Mais le moteur D4D, c'est une catastrophe bien masquée par la marque

mustango
Consom'acteur *
Consom'acteur *
Messages : 6
Enregistré le : 18 mai 2018, 10:29

Re: Alerte pannes et problèmes - Voiture

Messagepar mustango » 14 août 2018, 09:04

Je dois avouer que j'aurais aussi une certaine amertume à votre place... Moi qui me disais que RAV4 et Landcruiser étaient sans faille... :?

robbywan
Consom'acteur *
Consom'acteur *
Messages : 1
Enregistré le : 03 oct. 2018, 00:10

Re: Alerte pannes et problèmes - Voiture

Messagepar robbywan » 03 oct. 2018, 00:44

Marque : PEUGEOT
Modèle : 2008
Date de mise en circulation (voir carte grise) :07/05/2015
Motorisation :1.2 VTi 12V 82CV
Boite de vitesses (manuelle, auto…) : manuelle
Description du problème :
Ce modèle de peugeot 2008 intègre un bridage du régime moteur en phase de démarrage qui n'est pas documenté dans la littérature accessible au particulier. Aucune mention n'est faite nulle part, y compris au moment de l'achat. Aucun article de la presse spécialisée ne parle de ce défaut de conception.
Ce bridage est dangereux car il en résulte des situations particulièrement délicates, notamment dans les reliefs et les routes escarpées. Cela peut mettre les utilisateurs en situation de danger réel, avec l'incapacité de faire remonter le véhicule.

Permettez-moi de développer un peu.
Dans des situations de circulation normale, vous ne vous rendrez jamais compte du problème : sur du plat ou en faible pente, un faible régime moteur suffit à lancer le véhicule.
Sur ce véhicule, en marche avant par exemple, il est bridé à 3500 t/min, et seulement 2000t/min en marche arrière.

Aussi, généralement, c'est plutôt dans des situations critiques que l'on découvre le problème !
Sur des pentes à forte déclivité, il est très difficile, voire impossible de partir. En effet, en montée le véhicule a besoin d'un couple plus important pour partir. Sur un diesel, généralement le problème ne se pose pas car le couple est très important même à bas régime .
Sur un moteur essence, c'est une autre histoire : il faut monter dans des régimes particulièrement hauts pour obtenir ce fameux couple, et un régime moteur de 3500 t/min est totalement insuffisant sur nos modèles pour atteindre le couple nécessaire.
Résultat, faute de pouvoir passer cette limite, le véhicule cale, comme si vous tentiez de démarrer avec la pédale de freins écrasée.
IMPOSSIBLE DE REPARTIR EN MONTEE
Il s'agit donc, pour de nombreux usagers floués, d'un vice de conception qui rend le véhicule inapte à un usage normal.
Et oui, faire un démarrage sur une pente est un usage normal...

Si vous souhaitez savoir si votre véhicule est affecté, pas la peine d'attendre une situation inconfortable : passez la première, appuyez et maintenez à fond sur l'embrayage, et en même temps accélérez à fond. Si votre compte tour reste bloqué à 3500 t/min environ, vous faites partie du lot avec une voiture qui ne peut pas faire de démarrage en côte. Si vous montez au-delà, n'insistez pas vous n'avez pas ce bridage !

La réaction des concessionnaires est étonnante : pour eux tout cela est normal, et il n'y a pas lieu de réclamer. Si vous faites partie des utilisateurs qui estiment s'être fait abuser, manifestez-vous !

Jackdoe
Consom'acteur *
Consom'acteur *
Messages : 1
Enregistré le : 07 oct. 2018, 10:55

Re: Alerte pannes et problèmes - Voiture

Messagepar Jackdoe » 07 oct. 2018, 11:18

-
Bonjour ;) Merci de m'accueillir
Je confirme le cas de Robbywan
Notre Peugeot 2008 essence de 2017 1,2l 3 cylindres Turbo 5CV 110 Start Stop boite mécanique 5 vitesses.
Bloqués cet été plusieurs fois en rue pente étroite sans possibilité de faire demi-tour, en voie publique.
Le logiciel limite-bride la rotation moteur pile-poil à 2000 tours minute en Marche Arrrière. ( 3500rpm pour les autres )
Obligés de péniblement se sortir d'affaire en mettant gravement à contribution le point de patinage de l'embrayage. Odeur de brûlé en prime.

Grave défaut de conception en sortie d'usine. Négation de la concession Région Parisienne pour l'instant malgré de nombreux cas maintenant connus.
Modifié en dernier par Jackdoe le 07 oct. 2018, 14:17, modifié 1 fois.

JiPe38
Consom'acteur *
Consom'acteur *
Messages : 1
Enregistré le : 07 oct. 2018, 12:50

Re: Alerte pannes et problèmes - Voiture

Messagepar JiPe38 » 07 oct. 2018, 13:33

Marque : Subaru
Modèle : Forester
Année : 2007
Kilométrage : 160 000 km
Motorisation : EJ204 (essence 2l atmo 160cv AVCS)
Boite : automatique
Problème :
Pertes de puissance de plus en plus fréquentes en dessous de 3500 t/mn accompagnées d'un ronflement bizarre.

Après lecture de nombreux forums Subaru en Europe ou Australie (ce moteur n'est pas diffusé sur le continent américain), il s'avère que ce défaut est général, sur les Forester, Impreza, Legacy équipées de ce moteur. De nombreux propriétaires ont dépensé de fortes sommes pour tenter de régler le problème : en vain. Les analyses les plus pertinentes du problème, issues d'ingénieurs travaillant sur les moteurs en question et qui s'expriment sur les forums, tournent autour d'un dysfonctionnement du système AVCS.

Ce système (active valve control system) effectue un décalage angulaire des arbres à came d'admission (il y en a deux sur un moteur boxer). Le principe est qu'un vérin rotatif à palettes, situé à l'intérieur de la poulie d'entrainement de chaque arbre à came, est piloté par le calculateur du moteur par l'intermédiaire d'une électrovanne qui règle une quantité d'huile (moteur) envoyée au vérin. En dessous de 3500 t/mn, on décale ainsi la courbe d'ouverture des soupapes d'admission d'un certain angle, fonction de la vitesse et de la charge (appui sur l'accélérateur).

Il semble bien qu'un décalage hors limite de l'angle de calage de soupapes provoque la panne. Le noeud du problème serait que les oscillations dans l'AVCS provoquent alors des claquements mécaniques (un ronflement moteur), les dits claquements étant perçus par le capteur de cliquetis dont est équipé le moteur, et que le calculateur interprète cela comme "trop d'avance à l'allumage". Le calculateur introduit donc du retard à l'allumage, cela de manière cumulative pour faire cesser le cliquetis, qui évidemment ne cesse pas, jusqu'à ce l'angle de retard à l'allumage soit hors limite. Un spécialiste russe prétend même que sur certaines versions du logiciel du calculateur, l'angle de retard à l'allumage, codé sur 8 bits, déborde et qu'il en résulte un bogue !

Le fabricant proposerait d'une part de respecter scrupuleusement le préconisation sur l'huile moteur (5W30), de vidanger souvent, et aurait une version du logiciel qui, sans l'éliminer, retarderait l'apparition du défaut : un emplâtre sur une jambe de bois...

Lorsque les moteurs vieillissent, quasi inéluctablement le système AVCS ne fonctionne plus et les conducteurs se retrouvent avec des véhicules inconduisibles voire dangereux. Le pire est que, lorsqu'on effectue un "reset" du calculateur, le défaut disparait pendant quelques dizaines de kilomètres, le temps pour le logiciel d'effectuer un nouveau cycle d'apprentissage des paramètres moteur. Ce laps de temps de fonctionnement correct permet donc aux propriétaires concernés, souvent lassés de payer en vain pour faire disparaitre ce défaut, de faire essayer le véhicule à un ou des acheteurs et de s'en débarrasser, en prenant soin de déconnecter la batterie pendant quelques dizaines de minutes avant un essai !

Que Subaru ait introduit ce défaut "systémique" dans ce moteur par souci d'économie, sans évaluer les conséquences sur la fiabilité de ses véhicules, ou qu'il s'agisse d'une volonté délibérée de faire envoyer à la casse les véhicules pour qu'ils soient renouvelés ne change pas grand chose pour les propriétaires concernés. J'ai tendance à penser que lorsqu'on a ce type de problème, on change non seulement de véhicule mais aussi de marque, que Subaru doit en être conscient, et que donc il s'agit là plus d'une politique de l'autruche face à un défaut systémique de conception que d'une volonté à priori de rendre les véhicules non fiables.

Un recensement des propriétaires soumis à cette panne me parait indispensable. A voir si une action groupée en "obsolescence programmée" ou "correction d'un défaut de conception" est possible, avec l'aide de QC.

Bertrand 69
Consom'acteur *
Consom'acteur *
Messages : 1
Enregistré le : 01 déc. 2018, 16:20

Re: Alerte pannes et problèmes - Voiture

Messagepar Bertrand 69 » 17 déc. 2018, 15:07

Code : Tout sélectionner
Marque : Citroën
[b]Modèle : C3
[b]Date de mise en circulation (voir carte grise) : 7/2017
[b]Motorisation : essence 1199 cm3 110 ch
[b]Boite de vitesses (manuelle, auto…) : auto EAT6
[b]Description du problème :


Bonjour,

Je possède un modèle C3 III qui m'a été livré en juillet 2017.

Je viens d'acheter une roue de secours et un cric. C'est à propos du cric que j'ai des doutes. La référence est 6725 99 et il porte une étiquette "qr.groupe-psa.com".

Sur les anciennes voitures que je connais, par exemple mon ancienne Xantia, les deux surfaces en contact pour lever la voiture sont planes. Celle du cric que j'ai acheté aussi.

Par contre, la tôle sur la C3 III présente au centre une courbure vers le bas avec au-dessus un gros trou. On se retrouve devant deux possibilités :
- soit il faut placer le cric juste sous la courbure, mais la stabilité est aléatoire et peut-être la résistance.
- soit on le met sur un des côtés dont la largeur est à peine celle du cric. Si la voiture bouge un peu, le cric peut riper.

Dans les deux cas, on ne va pas vers une amélioration de la sécurité, surtout si le sol n'est pas très plat.

Ma notice dit : "La zone d'appui A ou B du véhicule doit bien s'insérer dans la partie centrale de la tête du cric."
Et aussi "Veillez à positionner le cric uniquement aux emplacements A ou B sous le véhicule, en vous assurant que la zone d'appui du véhicule est bien centrée sur la tête du cric." (donc il faut être sous la courbure)

Je suis retourné à la Concession qui m'a vendu les pièces et qui a procédé au premier entretien de la C3 III. On m'a affirmé que c'est bien cette référence qui correspond au modèle que je possède.
Un mécanicien m'a fait une démonstration : il a placé le cric juste sous la courbure.
Le responsable d'atelier, lui, m'a montré, sur un autre type de véhicule Citroën, l'emplacement où mettre le cric : surtout pas sous la courbure mais sur une surface plane à côté. Seulement cette surface plane est très nettement plus longue que sur ma voiture.

J'ai regardé des documents sur Internet et il semble aussi y avoir un très grand flou.

https://www.youtube.com/watch?v=Bo1vA-nCLXo C3 Picasso : dans le coffre, le cric parait nettement être en creux pour s'adapter au renflement, mais l'opérateur le place sur une partie plane restreinte, à côté de ce renflement.

https://www.youtube.com/watch?v=cH_NIcAjBlU C3 Offroad : le cric est placé sous le renflement, l'opérateur semble le positionner comme si le centre était creusé.

Ce que je souhaitais connaître, c'est la référence exacte du cric prévu pour ma voiture et si possible une photo explicite de la forme de la tête ou une description précise.

J'ai contacté le Service Client Citroën qui dit ne pas de avoir ces renseignements, ne peut pas me donner un contact au Service Qualité PSA et me renvoie vers des concessionnaires ou la Direction du Service Client.

J'ai appelé ensuite le Siège social PSA à Rueil-Malmaison au 01 55 94 81 00. La personne n'avait rien à me proposer, le problème de sécurité lui paraissait étranger et elle semblait surtout avoir envie de mettre fin à la communication. Je lui ai indiqué que, faute d'avoir une réponse, je m'adresserai à l'extérieur du Groupe PSA.

Je vous transmets ces éléments pour avoir un avis impartial, le problème de la sécurité en cas de crevaison me semblant être d'une certaine importance.

Je vous remercie pour les informations que vous pourrez m'appporter.

Un problème juridique - Abonnement intégral Que Choisir + 4 questions juridiques

 


  • A lire aussi
    Réponses
    Vues
    Dernier message

Retourner vers « Fiabilité »



Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

En savoir plus